<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://audelancelin.com/xmlrpc.php">

<title>&laquo;&nbsp;Le peuple a été froidement trahi&nbsp;&raquo;: entretien avec Bruno Latour &#8211; Le feu à la plaine</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Ubuntu:r:latin,latin-ext","Ubuntu:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">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</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=audelancelin.com&amp;id=117992791&amp;t=1508547668&amp;back=https%3A%2F%2Faudelancelin.com%2F2017%2F10%2F19%2Fle-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//audelancelin.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le feu à la plaine &raquo; Flux" href="https://audelancelin.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le feu à la plaine &raquo; Flux des commentaires" href="https://audelancelin.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le feu à la plaine &raquo; &laquo;&nbsp;Le peuple a été froidement trahi&nbsp;&raquo;: entretien avec Bruno&nbsp;Latour Flux des commentaires" href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFj+EKwjAMhF/IGgUV90N8lq6L2q1pw5Ipvr2dQ8Ep9U/Jhft6F7ixcSkqRgUaDIfh7KPAjV0iI+QD3mdq6UQW8BsLvkOBFpWt68xTlew9BqvYGE6iM1XCXOox74mtjg7CxlsMSNlWwoh3L2ocL7liMWa6uq65RxGTX/IDGb3koD/1aKwynQ/Z+LmZUA8xqc+0vIevP6co4KGGkK7oentSEL0HHK1HOqw31X6/WVXbdfsAocSrRw==' type='text/css' media='all' />
<link rel='stylesheet' id='lovecraft-fonts-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A400%2C700%2C400italic%7CLato%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jcEKAjEMRH/IGqqCehC/pcZsraRNabIu/r0rXiri3uYx8xiYqkMpRsUgj67yGFNRiFSopbn4E9eouoLOtRtlUqjjBVgehC0MBqkgqD2Z3FRR8o/UHU7pGskUVDAFdp+/HpbkSOJYMFiS8gVu4JDaktrowhLnGGFedfiWzvnkd8f95uD91t9f6fdwHw==' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://audelancelin.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sept idées fausses sur les&nbsp;médias' href='https://audelancelin.com/2017/10/11/sept-idees-fausses-sur-les-medias/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" />
<link rel='shortlink' href='http://wp.me/p7Z5jx-eD' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Faudelancelin.com%2F2017%2F10%2F19%2Fle-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Faudelancelin.com%2F2017%2F10%2F19%2Fle-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="&laquo;&nbsp;Le peuple a été froidement trahi&nbsp;&raquo;: entretien avec Bruno Latour" />
<meta property="og:url" content="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" />
<meta property="og:description" content="On ne comprend rien aux positions politiques dans le monde depuis 50 ans, si l’on ne donne pas une place centrale à la question du dérèglement climatique et surtout à sa dénégation. Tel est le poin…" />
<meta property="article:published_time" content="2017-10-19T15:58:35+00:00" />
<meta property="article:modified_time" content="2017-10-19T15:58:35+00:00" />
<meta property="og:site_name" content="Le feu à la plaine" />
<meta property="og:image" content="https://audelancelin.files.wordpress.com/2017/10/latour-lbsj.png" />
<meta property="og:image:secure_url" content="https://audelancelin.files.wordpress.com/2017/10/latour-lbsj.png" />
<meta property="og:image" content="https://audelancelin.files.wordpress.com/2017/10/aude-c3a9mission-lbsj-latour.png" />
<meta property="og:image:secure_url" content="https://audelancelin.files.wordpress.com/2017/10/aude-c3a9mission-lbsj-latour.png" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@alancelin" />
<meta name="twitter:text:title" content="&laquo;&nbsp;Le peuple a été froidement trahi&nbsp;&raquo;: entretien avec Bruno&nbsp;Latour" />
<meta name="twitter:image" content="https://audelancelin.files.wordpress.com/2017/10/latour-lbsj.png?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@alancelin" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://audelancelin.com/osd.xml" title="Le feu à la plaine" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Le feu à la plaine" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Site d&#039;Aude Lancelin" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://audelancelin.com/feed/;icon-uri=https://audelancelin.files.wordpress.com/2017/04/cropped-luciana-castellina-couv.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><link rel="amphtml" href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<link rel="icon" href="https://audelancelin.files.wordpress.com/2017/04/cropped-luciana-castellina-couv.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://audelancelin.files.wordpress.com/2017/04/cropped-luciana-castellina-couv.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://audelancelin.files.wordpress.com/2017/04/cropped-luciana-castellina-couv.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://audelancelin.files.wordpress.com/2017/04/cropped-luciana-castellina-couv.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-907 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Aller au contenu principal</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
													<h1 class="site-title"><a href="https://audelancelin.com/" rel="home">Le feu à la plaine</a></h1>
			<p class="site-description">Site d&#039;Aude Lancelin</p>
		</div><!-- .site-branding -->

		<div class="toggles clear">
			<button class="menu-toggle toggle" aria-controls="primary-menu" aria-expanded="false">
				<div class="bar"></div>
				<div class="bar"></div>
				<div class="bar"></div>
				<span class="screen-reader-text">Menu</span>
			</button><!-- .menu-toggle -->
			<button class="search-toggle toggle">
				<div class="genericon genericon-search" aria-expanded="false">
					<span class="screen-reader-text">Recherche</span>
				</div><!-- .genericon-search -->
			</button><!-- .search-toggle -->
		</div><!-- .toggles -->

		<nav id="site-navigation" class="main-navigation" role="navigation">
			<div class="menu-primary-container"><ul id="primary-menu" class="menu"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Home</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://audelancelin.com/a-propos/">À propos</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://audelancelin.com/contact/">Contact</a></li>
</ul></div>		</nav><!-- #site-navigation -->

		<div class="mobile-search">
			<form role="search" method="get" class="search-form" action="https://audelancelin.com/">
	<label>
		<span class="screen-reader-text">Rechercher&nbsp;:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s" title="Rechercher&nbsp;:" />
	</label>
	<button type="submit" class="search-submit">
		<span class="genericon genericon-search">
			<span class="screen-reader-text">Rechercher</span>
		</span>
	</button>
</form>		</div>
	</header><!-- #masthead -->

			<a class="header-image-wrapper" href="https://audelancelin.com/" rel="home">
			<div class="header-image bg-image" style="background-image: url(https://audelancelin.files.wordpress.com/2017/04/cropped-cropped-luciana-castellina-couv3.jpg)">
				<img src="https://audelancelin.files.wordpress.com/2017/04/cropped-cropped-luciana-castellina-couv3.jpg" width="1280" height="555" alt="">
			</div>
		</a>
	
	<div id="content" class="site-content">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-907" class="post-907 post type-post status-publish format-standard hentry category-non-classe">
	<div class="entry-wrapper">
		<header class="entry-header">
			<h1 class="entry-title">&laquo;&nbsp;Le peuple a été froidement trahi&nbsp;&raquo;: entretien avec Bruno&nbsp;Latour</h1>
							<div class="entry-meta">
					<span class="posted-on">Le <a href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" rel="bookmark"><time class="entry-date published updated" datetime="2017-10-19T16:58:35+00:00">19 octobre 2017</time></a></span><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://audelancelin.com/author/audelancelin/">Aude Lancelin</a></span></span>				</div><!-- .entry-meta -->
					</header><!-- .entry-header -->

		<div class="entry-content">
			<div class="tiled-gallery type-square tiled-gallery-unresized" data-original-width="640" data-carousel-extra='{&quot;blog_id&quot;:117992791,&quot;permalink&quot;:&quot;https:\/\/audelancelin.com\/2017\/10\/19\/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour\/&quot;,&quot;likes_blog_id&quot;:117992791}' > <div class="gallery-row" style="width: 640px; height: 320px;" data-original-width="640" data-original-height="320" > <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/latour-lbsj/" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="916" data-orig-file="https://audelancelin.files.wordpress.com/2017/10/latour-lbsj.png" data-orig-size="2770,1505" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Latour LBSJ" data-image-description="" data-medium-file="https://audelancelin.files.wordpress.com/2017/10/latour-lbsj.png?w=300" data-large-file="https://audelancelin.files.wordpress.com/2017/10/latour-lbsj.png?w=640" src="https://audelancelin.files.wordpress.com/2017/10/latour-lbsj.png?w=316&#038;h=316&#038;crop=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="Latour LBSJ" alt="Latour LBSJ" style="width: 316px; height: 316px;" /> </a> </div> </div> <div class="gallery-group" style="width: 320px; height: 320px;" data-original-width="320" data-original-height="320" > <div class="tiled-gallery-item" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/aude-emission-lbsj-latour/" border="0" itemprop="url"> <meta itemprop="width" content="316"> <meta itemprop="height" content="316"> <img data-attachment-id="915" data-orig-file="https://audelancelin.files.wordpress.com/2017/10/aude-c3a9mission-lbsj-latour.png" data-orig-size="2770,1587" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aude émission LBSJ Latour" data-image-description="" data-medium-file="https://audelancelin.files.wordpress.com/2017/10/aude-c3a9mission-lbsj-latour.png?w=300" data-large-file="https://audelancelin.files.wordpress.com/2017/10/aude-c3a9mission-lbsj-latour.png?w=640" src="https://audelancelin.files.wordpress.com/2017/10/aude-c3a9mission-lbsj-latour.png?w=316&#038;h=316&#038;crop=1" width="316" height="316" data-original-width="316" data-original-height="316" itemprop="http://schema.org/image" title="Aude émission LBSJ Latour" alt="Aude émission LBSJ Latour" style="width: 316px; height: 316px;" /> </a> </div> </div> </div> </div>
<p>On ne comprend rien aux positions politiques dans le monde depuis 50 ans, si l’on ne donne pas une place centrale à la question du dérèglement climatique et surtout à sa dénégation. Tel est le point de vue développé par le philosophe Bruno Latour, l’un des penseurs français les plus connus et appréciés au sein du monde anglo-saxon, dans son nouveau livre: <i>Où atterrir ? Comment s’orienter en politique</i> (La Découverte).</p>
<p>Une réflexion extrêmement originale sur notre situation, qui entend lier dans une même chaîne de causalité la dérégulation financière depuis les années 80, la climato-scepticisme qu’on a vu croître dans les années 2000, et l&rsquo;explosion actuellement vertigineuse des inégalités.</p>
<p>Tout se passe au fond comme si, compte tenu des perspectives climatiques désastreuses, un petit groupe de super riches en était arrivé à la conclusion qu’il n’y avait plus assez de place sur terre pour tout le monde, et que l’idée même d’un monde commun devait être abandonnée. Ainsi, l’auteur de <i>Nous n’avons jamais été modernes</i> et de <i>Politiques de la nature</i> explore-t-il sous un jour nouveau la question du Brexit et de l’élection de Trump, mais aussi plus largement celle des migrations, et de la montée des « populismes », que lui interprète comme un désir somme toute hélas bien compréhensible de revenir aux anciennes protections de l’État national. Un désir à la fois panique et totalement vain, comme on le verra dans l’entretien.</p>
<p>Dans un des livres certainement les plus engagés qu’il ait écrit, Bruno Latour évoque un peuple « <i>froidement trahi</i> » par une classe mondiale de puissants, qui ont abandonné en cours de route l’idée de réaliser la croissance pour tous, faute d’une planète capable de supporter la démesure du système qu’ils lui ont infligé, mais se sont bien gardés d’en avertir les populations.</p>
<p>On trouvera aussi chez le philosophe une remise en cause des médias courageuse et particulièrement pertinente. À travers la création du concept d’« alternative facts », et la pente à voir du « complotisme » derrière chaque effort de lucidité, les journalistes ont voulu s’exonérer de toute responsabilité, et s’auto-persuader que le peuple avait perdu pied par rapport à la réalité, suscitant la création de véritables monstres politiques. Or chacun sait que les médias n’ont pas qu’un peu contribué à les abreuver de mensonges sur les points politiquement les plus décisifs. « <i>Il n’est donc pas étonnant que les gens croient à des faits alternatifs, quand on les fait vivre dans des mondes alternatifs.</i> » Au passage, Latour rappelle salutairement que les faits ne tiennent pas tout seuls, « <i>sans monde partagé, sans institution, sans vie publique</i> », et que la responsabilité des soi-disant élites est donc écrasante dans cette affaire.</p>
<p>Un penseur qui s’exprime rarement en France, à découvrir <a href="https://la-bas.org/la-bas-magazine/entretiens/bruno-latour-le-peuple-a-ete-froidement-trahi">en cliquant ici</a>, pour les abonnés du site Là-bas si j&rsquo;y suis.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" data-text="&quot;Le peuple a été froidement trahi&quot;: entretien avec Bruno Latour" data-via="alancelin" data-related="wordpressdotcom">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" data-layout="button_count"></div></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button" href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button" href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" data-counter="right"></script></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-117992791-907-59ea9c5411168' data-src='//widgets.wp.com/likes/#blog_id=117992791&amp;post_id=907&amp;origin=audelancelin.wordpress.com&amp;obj_id=117992791-907-59ea9c5411168' data-name='like-post-frame-117992791-907-59ea9c5411168'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Sur le même thème</em></h3>
</div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
								</footer><!-- .entry-footer -->
	</div>
</article><!-- #post-## -->


			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigation des articles</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://audelancelin.com/2017/10/11/sept-idees-fausses-sur-les-medias/" rel="prev"><span class="meta-nav">Précédent</span> <h4>Sept idées fausses sur les&nbsp;médias</h4></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">
	<div class="comments-wrapper">
		
		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://audelancelin.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="7ca23e8f71" /><input type="hidden" name="_wp_http_referer" value="/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par email des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21f3456968" /></p>
<input type="hidden" name="genseq" value="1508547668" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="65"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>	</div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="follow_button_widget-5" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://audelancelin.com" data-blog="https://audelancelin.com" data-lang="fr" >Follow Le feu à la plaine on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
					<li>
				<a href="https://audelancelin.com/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/">&laquo;&nbsp;Le peuple a été froidement trahi&nbsp;&raquo;: entretien avec Bruno&nbsp;Latour</a>
						</li>
					<li>
				<a href="https://audelancelin.com/2017/10/11/sept-idees-fausses-sur-les-medias/">Sept idées fausses sur les&nbsp;médias</a>
						</li>
					<li>
				<a href="https://audelancelin.com/2017/10/05/on-est-a-laube-dune-conjoncture-revolutionnaire-alain-deneault-dans-la-guerre-des-idees/">Entretien avec Alain Deneault dans La Guerre des&nbsp;idées</a>
						</li>
					<li>
				<a href="https://audelancelin.com/2017/10/05/la-guerre-des-sexes-nest-pas-finie-catherine-millet-dans-la-guerre-des-idees/">&laquo;&nbsp;La guerre des sexes n’est pas finie&nbsp;&raquo;: Catherine Millet dans La Guerre des&nbsp;idées</a>
						</li>
					<li>
				<a href="https://audelancelin.com/2017/07/28/macron-ou-la-tentation-autoritaire-juan-branco-invite-de-la-guerre-des-idees/">&laquo;&nbsp;Macron ou la tentation autoritaire&nbsp;&raquo;: Juan Branco dans La Guerre des&nbsp;idées</a>
						</li>
				</ul>
		</aside>		</div><!-- #secondary -->

	</div><!-- #content -->
		<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201742y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Connexion","connectURL":"https:\/\/audelancelin.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/audelancelin.wordpress.com\/wp-login.php?action=logout&_wpnonce=484cec3442","homeURL":"https:\/\/audelancelin.com\/","postID":"907","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="117992791" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://audelancelin.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Le feu à la plaine" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="998c70f8c5" /><input type="hidden" name="_wp_http_referer" value="/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/audelancelin.com\/2017\/10\/19\/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour\/":907};
	</script>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
					<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
					<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
				<div id="sharing_email" style="display: none;">
		<form action="/2017/10/19/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<script type="text/javascript">
			jQuery( document ).ready( function() {
			    jQuery.getScript( '//platform.linkedin.com/in.js?async=true', function success() {
			        IN.init();
			    });
			});
			jQuery( document.body ).on( 'post-load', function() {
				if ( typeof IN != 'undefined' )
					IN.parse();
			});
			</script><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"117992791","siteName":"Le feu \u00e0 la plaine","siteURL":"https:\/\/audelancelin.com","icon":"<img alt='' src='https:\/\/audelancelin.files.wordpress.com\/2017\/04\/cropped-luciana-castellina-couv.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/lovecraft","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/audelancelin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faudelancelin.com%2F2017%2F10%2F19%2Fle-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour%2F","themeURL":"https:\/\/wordpress.com\/theme\/lovecraft\/","xhrURL":"https:\/\/audelancelin.com\/wp-admin\/admin-ajax.php","nonce":"c1ea9edb01","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3ae3aab449\" \/>","referer":"https:\/\/audelancelin.com\/2017\/10\/19\/le-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour\/","canFollow":"1","feedID":"54757703","statusMessage":"","customizeLink":"https:\/\/audelancelin.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Faudelancelin.wordpress.com%2F2017%2F10%2F19%2Fle-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour%2F","postID":"907","shortlink":"http:\/\/wp.me\/p7Z5jx-eD","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/audelancelin.com\/907","statsLink":"https:\/\/wordpress.com\/stats\/post\/907\/audelancelin.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Lovecraft","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 292 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/audelancelin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faudelancelin.com%2F2017%2F10%2F19%2Fle-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/audelancelin.com\/wp-admin\/admin-ajax.php","nonce":"3a044d249c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/audelancelin.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Faudelancelin.com%2F2017%2F10%2F19%2Fle-peuple-a-ete-froidement-trahi-entretien-avec-bruno-latour%2F","blog_id":"117992791","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=117992791&v=wpcom&tz=1&user_id=0&subd=audelancelin","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUVtSwzAMvBCO2jI8fhiOwiiOkijxq5bd0tvjAA0pdDLlS/JqV1pZcAxKe5fIJRgEGjqwpvBeDXIHi5LNKpjcsRMwPJLAPlOmHl1jKK6Qtbe2QOpLNEzqGuTIgf4jugB+C1NPttBCrsH4A+mI7ecqDg/cYWLvblV0xtdobmXLyKE4cqNqvc6iWp5/jZ02ubn0HimYU2X5j5vF4tiUuqoxgkVJFEumysgYeWo2Y2sd9LTw1GHOrpmS8ONjiQ/lrPH0Haol69qZMPosZGCgFFCP6gysaBIbalSHxkxzLl5rW40slpK6rzbwVvxC66Nd4QcvSbUGOYL0GNl151hEr/Zl+7DZPT5vn3ab4QMxLR+F'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'117992791','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'117992791','v':'wpcom','tz':'1','user_id':'0','post':'907','subd':'audelancelin'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dTTXBzdSVOV0dBTzRYWlo9TXNLLC5NT09hNUd6SWxkW1FrUHx4NFhHZi8rK1M/YlRBcDlmWz9QTk9YYUpDXz1CP1o0ZitNdCU9TmRMYWw3TC1pb0JIcHdOfkNBOSZoeXBnaUIrcHVSWUlhbzVSTUlEW0E9NkR3OHNjeCt5YmtialBvZi1jVn4wLElKSUssSnF3P2gtaklHWGN+V19tLkpLTTI5YUFbbks3UVtaa0VXdFNjWXhmYi9CXSYxJmlXfGIwW2JyfEtWLlBJY191b2gwdE84YVEyfDIw'}]);
_stq.push([ 'clickTrackerInit', '117992791', '907' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
